Don’t start on Debian 10.4

Home Forums Minitube Forums Troubleshooting Don’t start on Debian 10.4

  • This topic is empty.
Viewing 1 post (of 1 total)
  • Author
    Posts
  • #103340 Reply
    Silvio
    Guest

    minitube: /lib/x86_64-linux-gnu/libQt5Core.so.5: version `Qt_5.12′ not found (required by minitube)

Viewing 1 post (of 1 total)
Reply To: Don’t start on Debian 10.4
Your information: